This project is read-only.
1

Resolved

Project extender 0.9.2.0 can't be loaded in VS2008 without SDK

description

ProjectExtender package can't be loaded in VS2008 wothout SDK or in /novsip context.
Some details: package Load Analyzer says Plk verification failed.

comments